AnimeSuki Forums

Register Forum Rules FAQ Members List Social Groups Search Today's Posts Mark Forums Read

Go Back   AnimeSuki Forum > Kaguya

Notices

Conversation Between Kaguya and darkreaper
Showing Visitor Messages 1 to 2 of 2
  1. Kaguya
    2009-01-04 06:22
    Kaguya
    SmartOCRLite
    [SmartOCRLite107.exe]
    Please see a PM.

    Microsoft .NET Framework Version 1.1
    [dotnetfx.exe]
    http://www.microsoft.com/downloads/d...displaylang=en

    [langpack.exe]
    http://www.microsoft.com/downloads/d...a-ccb2bab7b8eb

    * You have to install in order of dotnetfx.exe, langpack.exe, and SmartOCRLite107.exe.
    * SmartOCRLite will not run, if [Microsoft Corporation. .NET Framework 1.1 Service Pack 1] is installed.
    * It will not work, even if you install SmartOCRLite106.exe.
    * You have to change [ControlPanel -> Clock, Language, and Region -> Regional and Language Options -> Administrative -> Language for non-Unicode programs] into [Japanese (Japan)]. (In the case of Windows Vista)
  2. darkreaper
    2008-12-30 11:01
    darkreaper
    hey Kaguya new here , i was wondering if u had the installation software for SmartOCR Lite still?? can u give me a link where i can download it? i cant seem to find

    Thanks in advance

All times are GMT -5. The time now is 06:39.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.
We use Silk.