AnimeSuki Forums

Register Forum Rules FAQ Members List Social Groups Search Today's Posts Mark Forums Read

Go Back   AnimeSuki Forum > Search Forums

Notices

Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: Knez
Forum: Fansub Groups 2006-09-12, 13:09
Replies: 931
Views: 184,744
Posted By Knez
When I try to import SSA script with kanji trough...

When I try to import SSA script with kanji trough Shinjipierre's SSA->AE script I get the following error message: http://www3.shrani.si/thumbs/problem932054.png...
Forum: Fansub Groups 2006-09-11, 09:13
Replies: 931
Views: 184,744
Posted By Knez
I have another question. Is it possible in...

I have another question.

Is it possible in the AE timeline to show you number of frames instead of times?

Tnx again.
Forum: Fansub Groups 2006-09-04, 07:10
Replies: 931
Views: 184,744
Posted By Knez
Man, I can't thank you enough. I always used...

Man, I can't thank you enough. I always used Premultiplied (Matted) and didn't even noticed it. Thank you very much.
Forum: Fansub Groups 2006-09-04, 05:57
Replies: 931
Views: 184,744
Posted By Knez
Hm, sure. Click....

Hm, sure. Click. (http://www.animeseirei.org/dolpotegi/problem/overlay.avi)

Well it might be the AE problem since I tried your method that you mantioned in post #42 and still got the same problem....
Forum: Fansub Groups 2006-09-03, 18:49
Replies: 931
Views: 184,744
Posted By Knez
Hm here's my problem: I made an overlay in...

Hm here's my problem:

I made an overlay in AE (RGBA of course) where logo fades in. When I import that overlay back into AE to test it it works fine, but when we try to encode it using .avs script...
Forum: Shana 2006-09-03, 15:23
Replies: 2,173
Views: 326,471
Posted By Knez
There is this...

There is this...
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT -5. The time now is 20:22.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2015, vBulletin Solutions, Inc.
We use Silk.