AnimeSuki Forums

Register Forum Rules FAQ Members List Social Groups Search Today's Posts Mark Forums Read

Go Back   AnimeSuki Forum > AnimeSuki & Technology > Tech Support

Notices

Reply
 
Thread Tools
Old 2004-04-03, 13:53   Link #1
Almighty
-=GIF Sennin=-
 
Join Date: Nov 2003
Linking images problem

Im having troubles linking images files to show up im my posts. Im using the IMG tags around the link properly but they stilll are not showing up. My latest image that I tried to link is this:

http://www.solinari.net/gua/uploads/Yondaime.gif

When I put the IMG tags around both sides it wont show anything at all in my post of that image. Please help.
__________________
>>Reason behind my Avvy<<

Please give credit to the GIF makers when using the GIF's on your websites.

Quote:
The blue sky is infinitely high, crystal clear...that's what the world should be...a world of infinite possibilities, laid before us, crystal clear
Almighty is offline   Reply With Quote
Old 2004-04-03, 16:41   Link #2
nooc
Senior Member
 
Join Date: Jan 2004
Location: somewhere else
MAybe it has something to do with "Error 404 : File Not Found".
__________________

nooc is offline   Reply With Quote
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 08:35.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.
We use Silk.